Is this usable?

Discussion in 'Pre-Sales' started by mack5, May 13, 2017.

  1. mack5

    mack5 New Member

    Hi, Are these available in your Stable basic?


    ・PHP>= 5.6.0
    ・mod_rewrite module enabled
    ・PDO extension
    ・OpenSSL extension
    ・intl extension
    ・cURL extension
    ・mbstring extension
    ・DOM extension
    ・MySQL 5.1.10 or greater
     
  2. Carlos E.

    Carlos E. Administrator Staff Member

    Hello! Yes, all those features are available under our Shared Plans.
     

Share This Page